A A A

Wymagania:

  • Windows Windows 7 i nowsze, w tym Windows 10
  • Mac OS X El Capitan i nowsze wersje, w tym MacOS High Sierra

  • Jeśli używasz MathType z Microsoft Office , musi to być
  • Windows Office 2007 lub nowszy, w tym Office 2016.
  • Mac Office 2011 lub Office 2016 (wersja 15.39 lub nowsza)
  •